Hair conditioner separates

Hi all,

I made rinse-off Hair Conditioner with the following formula.

Coconut oil 2% (infused with Bamboo powder)
BTMS-50 4%
Cetyl alcohol 2%
D-Panthenol 0.5%
Polyquat-7 3%
Cocomidopropyl Betaine 1%
Lavender+Tea Tree EO blend 0.5%
Geogard ECT 0.5%
water to 100%

I mixed the water, polyquat-7, D-Panthenol
And the oil, btms-50, cetyl alcohol in a separate beaker. I heated both in a water bath.

After everything had melted I stirred it well and also used immersion blender. Kept stirring it every few minutes while it cooled down.
Added the EOs and preservative when everything had cooled down.

Stored in a jar.

12 hours later isee that hair conditioner had separated. 

I have made emulsions before successfully. I am not sure whether it the heat or the proportions which have created a problem.

Any pointers?

Comments

  • You are missing stabilising agent/rheology modifier - Try hydroxypropyltrimonium chloride.
    What is the final pH of the product?


    Other points:
    Why do you have Cocamidopropyl betaine in your formula? Should it add some foam?
    You are missing antioxidant for the lipids.
    Recommended input of Geogard ECT is 0.6 - 1.0%. Stick to the maximum limit please. 


  • @Rkunke I don't have any experience adding CAPB to such formula, but if you add it in the cool down phase (to avoid air), you might be using low shear; since the emulsion system might already start to form and thicken, CAPB wouldn't have much change to be part of the structure of micelles. On the other hand, if you do mix it vigorously, you might me disrupting and changing the composition of micelles, which can result in the phase separation you see. Try one formula without the CAPB, to see how it goes. 
  • Thanks @Paprik. I will modify it.
    Thanks @ketchito..makes sense. I will do one without capb and test.
Sign In or Register to comment.